Mantenimiento programado 13 de enero de 2021 23:40 horas (Ciudad de México)

January 13, Wed
Affected Service: NUBIX
  • Actualización
    Se realizará una actualización al sistema que deberá durar 20 minutos en horario de 23:40 horas a 23:59 horas (Ciudad de México).

    El servicio de visualización de resultados no se verá afectado pero ciertos servicios que requieren inicio de sesión podrán ver afectaciones en el sistema.

    Puede conocer el progreso de este mantenimiento en la página web: nubix.cloud/incidentes

    23:43, Jan 13 CST
  • Monitoreando
    La actualización ha finalizado. Continuamos monitoreando el sistema.

    23:50, Jan 13 CST
  • Resuelto
    El mantenimiento programado ha finalizado.

    23:52, Jan 13 CST
Back to current status