Actualización de propiedades del estudio

March 24, Tue
Affected Service: NUBIX
  • Identificado
    Se realizará una actualización en la plataforma, esto podría ocasionar inestabilidad en la plataforma.

    23:10, Mar 23 CST
  • Investigando
    Ocurrió un error al momento de realizar la actualización. Este ya se ha identificado y se publicará la corrección en breve.

    23:16, Mar 23 CST
  • Actualización
    Se ha realizado una nueva actualización.

    23:27, Mar 23 CST
  • Solucionando
    Se ha finalizado la actualización.

    00:02, Mar 24 CST
  • En pruebas
    Se realizarán pruebas para comprobar que la actualización fue ejecutada correctamente.

    00:07, Mar 24 CST
  • Solucionando
    Se encontró un un pequeño error, no existirán intermitencias en el servicio pero se realizará la actualización para solucionar el error.

    00:08, Mar 24 CST
  • En pruebas
    Se ha finalizado la actualización y se realizarán las pruebas finales.

    00:13, Mar 24 CST
  • Resuelto
    La actualización fue realizada con éxito y las pruebas concluyeron exitosamente.

    00:18, Mar 24 CST
Back to current status