Errores aislados en diversos servicios de la plataforma

October 21, Wed
Affected Service: NUBIX
  • Identificado
    Observamos errores aislados en diversos servicios de la plataforma. Estamos investigando la causa de los mismos.

    11:50, Oct 21 CST
  • Investigando
    El error ha sido identificado. En breve una actualización se realizará para solucionar el problema.

    11:59, Oct 21 CST
  • Actualización
    Una actualización se realizará en el servicio. Esto podrá causar fallas.

    12:10, Oct 21 CST
  • Actualización
    Se está realizando una actualización al servicio. Podrán existir fallas.

    12:13, Oct 21 CST
  • Solucionando
    La actualización ha finalizado. Estamos monitoreando si las fallas persisten o fueron solucionadas por la actualización.

    12:18, Oct 21 CST
  • En pruebas
    Estamos monitoreando si la actualización al servicio solucionó la falla.

    12:20, Oct 21 CST
  • Resuelto
    La actualización ha solucionado el problema.

    12:28, Oct 21 CST
Back to current status