Error de inicio de sesión

July 24, Fri
Affected Service: NUBIX
  • Identificado
    Estamos detectando fallas de inicio de sesión.

    17:18, Jul 24 CST
  • Investigando
    Hemos identificado el error y realizaremos una actualización.

    17:26, Jul 24 CST
  • Actualización
    Una actualización ha sido desplegada y el servicio deberá regresar a la normalidad.

    17:31, Jul 24 CST
  • Monitoreando
    El servicio ha regresado a la normalidad. Seguiremos monitoreando la situación.

    17:36, Jul 24 CST
  • Solucionando
    Todo el servicio ha regresado a la normalidad.

    17:38, Jul 24 CST
  • Resuelto
    Continuamos monitoreando la situación.

    17:38, Jul 24 CST
Back to current status