Actualización en el servicio de inicio de sesión

March 16, Sat
Affected Service: NUBIX
  • Identificado
    Intermitencia en el servicio por actualización en el servidor de inicio de sesión.

    09:40, Mar 16 CST
  • Monitoreando
    La actualización ha finalizado y continuaremos monitoreando cualquier incidencia en el servicio.

    09:59, Mar 16 CST
  • Actualización
    Se identifico un nuevo cambio a la configuración por lo que nuevamente existirán intermitencia en el servicio.

    10:10, Mar 16 CST
  • Monitoreando
    La actualización ha finalizado y continuaremos monitoreando cualquier incidencia en el servicio.

    10:18, Mar 16 CST
  • Resuelto
    La actualización ha finalizado por completo y todos los servicios regresan a la normalidad

    10:24, Mar 16 CST
Back to current status