Intermitencia en el servicio por actualización

March 23, Fri
Affected Service: NUBIX
  • Monitoreando
    Durante el día de hoy existirá intermitencia de servicio debido a actualizaciones en el sistema.

    Agradecemos su comprensión.

    11:55, Mar 21 CST
  • En pruebas
    La actualización ya ha sido realizada. Se continuará monitoreando el servicio.

    11:28, Mar 22 CST
  • Resuelto
    El servicio se encuentra operando de manera normal. Si requiere asistencia adicional puede buscar más información en:
    http://soporte.nubix.cloud

    13:06, Mar 23 CST
Back to current status