Error en el servicio de inicio de sesión

December 19, Thu
Affected Service: NUBIX
  • Identificado
    Nuestro proveedor de servicio de inicio de sesión está sufriendo un alto número de errores por lo que el inicio de sesión a NUBIX se encuentra temporalmente fuera de servicio. Seguiremos actualizando conforme existan cambios en esta situación.

    12:44, Dec 19 CST
  • Monitoreando
    Nuestro proveedor de servicio de inicio de sesión está sufriendo un alto número de errores. Los errores continúan existiendo pero el servicio se ha restablecido.

    13:21, Dec 19 CST
  • Solucionando
    Nuestro proveedor de servicio de inicio de sesión ha localizado la causa de la falla y aplicado la corrección necesaria. El servicio debe regresar a la normalidad.

    14:06, Dec 19 CST
  • Resuelto
    El proveedor de inicio de sesión a solucionado la falla.

    15:12, Dec 19 CST
Back to current status