Posibles intermitencias en el servicio

March 13, Fri
Affected Service: NUBIX
  • Identificado
    Se realizará una actualización en el servicio por lo que podrán existir intermitencias en el servicio. Agradecemos su comprensión.

    14:49, Mar 13 CST
  • Identificado
    Ocurrió un error en la actualización. Ya se ha identificado el posible causante y se hará una actualización a la brevedad.

    14:55, Mar 13 CST
  • Actualización
    Se ha ejecutado la actualización.

    15:09, Mar 13 CST
  • Monitoreando
    La actualización ha finalizado. Se continuará monitoreando el servicio y se realizarán pruebas en todas las funcionalidades relacionadas con la actualización para identificar cualquier anomalía.

    15:12, Mar 13 CST
  • En pruebas
    Se han realizado las pruebas al servicio. Se continuará monitoreando.

    15:16, Mar 13 CST
  • Resuelto
    No se observan fallas relacionadas con la actualización. Todos los servicios se encuentran en funcionamiento normal.

    15:18, Mar 13 CST
Back to current status